Forum du Kia SPORTAGE III et IV  Index du Forum
Forum du Kia SPORTAGE III et IV
Fan Club du Sportage III ♦ News & Scoops ♦ Révisions ♦ Consos ♦ Tutos ♦ Photos ...
 
Forum du Kia SPORTAGE III et IV  Index du ForumFAQRechercherS’enregistrerConnexion

Moteur-Démarrage-Bruits
Modérateur: Aucun

Utilisateurs parcourant actuellement ce forum : Aucun
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Pas de nouveaux messages  Annonce : [ Sondage ] 1.7 CRDI / "Trous' d'accélération + rajouter sondage le 09/10/2011
[ Aller à la pageAller à la page: 120, 21, 22 ]
322 Bender 25 248 Mer 28 Mai 2014 - 18:59
proxima92 Voir le dernier message
Pas de nouveaux messages  Bruit anormal a bas regime
5 sharkos 2 674 Jeu 4 Oct 2018 - 09:13
Mohssine Voir le dernier message
Pas de nouveaux messages  Bruit de frottement quand je debraye pour avancer
0 ehkhalid 277 Dim 11 Mar 2018 - 22:35
ehkhalid Voir le dernier message
Pas de nouveaux messages  Perte de puissance et moteur qui s'arrête
[ Aller à la pageAller à la page: 14, 5, 6 ]
86 Supermanbzh 13 814 Jeu 1 Mar 2018 - 17:16
dragon13 Voir le dernier message
Pas de nouveaux messages  Gros bruit de frottement métalique...
5 TOMMY 3 972 Mer 23 Aoû 2017 - 10:52
radj Voir le dernier message
Pas de nouveaux messages  MOTEUR CASSÉ SORTAGE 2012
grosse panne sur autoroute !
[ Aller à la pageAller à la page: 1, 2, 3, 4 ]
53 onthefly 7 661 Sam 22 Juil 2017 - 16:31
OLIVIERTOTO Voir le dernier message
Pas de nouveaux messages  grosse odeur de brulé
[ Aller à la pageAller à la page: 1, 2 ]
27 Pasglop 7 989 Ven 22 Avr 2016 - 09:43
lolo62 Voir le dernier message
Pas de nouveaux messages  Problème de moteur sur kia sportage 2009
moteur qui cale au démarrage
5 cliffthi70 1 749 Mar 12 Jan 2016 - 16:41
Hermine Voir le dernier message
Pas de nouveaux messages  Problème de démarrage Sportage
Problème de démarrage Sportage 2005, diesel boîte automatique
2 renauddj 1 771 Dim 29 Nov 2015 - 16:33
renauddj Voir le dernier message
Pas de nouveaux messages  Moteur qui claque
7 moiettoi 3 077 Sam 10 Oct 2015 - 17:14
Fab80k Voir le dernier message
Pas de nouveaux messages  manque de puissance en dessous de 2000 tours
10 Thierry035 4 833 Mar 19 Mai 2015 - 15:08
jipy Voir le dernier message
Pas de nouveaux messages  Trou à l'accélération
11 LEFRA 3 013 Jeu 29 Jan 2015 - 14:51
fredouz Voir le dernier message
Pas de nouveaux messagesquestion probleme a l accélération
[ Aller à la pageAller à la page: 1, 2, 3 ]
42 Smitity 2 897 Jeu 29 Jan 2015 - 14:40
fredouz Voir le dernier message
Pas de nouveaux messages  Bruit moteur sur sportage 2006 2L CRDI 4X4 2006
1 lolomania 1 310 Ven 9 Jan 2015 - 09:03
essyndine Voir le dernier message
Pas de nouveaux messages  Moteur s'emballe !
problème à l'accélération (parfois)
[ Aller à la pageAller à la page: 1, 2 ]
22 rotring 2 427 Mer 29 Oct 2014 - 22:31
KIAdiça Voir le dernier message
Pas de nouveaux messagesquestion déjà en panne..
pas de chance
[ Aller à la pageAller à la page: 1, 2 ]
27 saxopicasso 1 355 Jeu 24 Juil 2014 - 16:52
cedrmas Voir le dernier message
Pas de nouveaux messages  sportage "broute"
[ Aller à la pageAller à la page: 1, 2, 3 ]
42 triyann29 5 691 Ven 11 Juil 2014 - 00:21
HULKY Voir le dernier message
Pas de nouveaux messages  CLAC CLAC CLAC
Un mois et des ennuis
[ Aller à la pageAller à la page: 1, 2, 3 ]
35 beber 4 839 Dim 30 Mar 2014 - 20:17
HULKY Voir le dernier message
Pas de nouveaux messages  bielle coulée
[ Aller à la pageAller à la page: 1, 2, 3 ]
34 SPY 4 242 Sam 1 Mar 2014 - 22:10
JPIERRE Voir le dernier message
Pas de nouveaux messages  Aiguille de température
AIGUILLE QUI NEST PAS A 90 A CHAUD
[ Aller à la pageAller à la page: 1, 2 ]
24 SAMSUNG94 7 095 Sam 15 Fév 2014 - 18:28
jipy Voir le dernier message
Pas de nouveaux messages  Problème de démarrage
[ Aller à la pageAller à la page: 1, 2 ]
20 boze 13 601 Mer 11 Déc 2013 - 13:58
vanvoght Voir le dernier message
Pas de nouveaux messages  Bruit de tracteur
10 USERDMS 3 123 Jeu 26 Sep 2013 - 08:18
C'est Max Voir le dernier message
Pas de nouveaux messages  Accoups moteur sur un 2l crdi AWD
[ Aller à la pageAller à la page: 1, 2 ]
20 PPA42 5 189 Sam 14 Sep 2013 - 16:25
PPA42 Voir le dernier message
Pas de nouveaux messages  clac à l'accélération c'est quoi
5 christopheclaude 1 510 Dim 4 Aoû 2013 - 23:42
HULKY Voir le dernier message
Pas de nouveaux messages  acoup moteur et trous d'accelerations 1.7 crdi
2 katty196 1 708 Lun 1 Juil 2013 - 09:02
katty196 Voir le dernier message
Pas de nouveaux messages  Bruit très gênant quand j'accélère....
2 dodz 1 536 Dim 5 Mai 2013 - 19:19
shelminoe Voir le dernier message
Pas de nouveaux messages  Un chat dans mon compartiment moteur
9 JOHN 1 640 Dim 5 Mai 2013 - 09:51
RABOLIAU Voir le dernier message
Pas de nouveaux messages  ça broute sur autoroute.
2 jonathanbibou 1 290 Jeu 25 Avr 2013 - 16:46
imperiop Voir le dernier message
Pas de nouveaux messages  vibration
4 foxx21 1 486 Mer 7 Nov 2012 - 21:31
BASCHG Voir le dernier message
Pas de nouveaux messages  1100 Kms et les problèmes commencent....................
[ Aller à la pageAller à la page: 1, 2, 3, 4 ]
47 JLL2007 5 222 Lun 24 Sep 2012 - 10:03
jcs78 Voir le dernier message
Pas de nouveaux messages  ISG Capricieu ? Ou dysfonctionnement ?
12 imperiop 5 253 Mer 4 Juil 2012 - 10:33
Riton27 Voir le dernier message
Pas de nouveaux messages  Bug temoin alarme sonore de temperature
2 cgod 1 196 Ven 3 Fév 2012 - 15:20
jcs78 Voir le dernier message
Pas de nouveaux messages  Déjà des problèmes!!
problèmes à 360km !!!!!
4 KIA-2011-77 1 625 Lun 26 Déc 2011 - 21:25
ben01 Voir le dernier message
Pas de nouveaux messages  le HAC est resté bloqué
6 darkness_alb 1 368 Sam 19 Nov 2011 - 10:30
darkness_alb Voir le dernier message
Pas de nouveaux messages  trous d'accélération
3 Forpiot 1 219 Jeu 27 Oct 2011 - 11:13
jcs78 Voir le dernier message
Pas de nouveaux messages  bruit moteur
9 michel 3 629 Mar 3 Mai 2011 - 17:13
michel Voir le dernier message
Pas de nouveaux messagesquestion Accoups en première
[ Aller à la pageAller à la page: 1, 2 ]
16 Nataly18 5 346 Mer 16 Fév 2011 - 20:04
darkness_alb Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    Forum du Kia SPORTAGE III et IV Index du Forum -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> Infos SPORTAGE -> Rappels / SAV / Défauts constatés à l'usage -> REPERTOIRE des Interventions sous garantie -> Moteur-Démarrage-Bruits Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Populaire ] Nouveaux messages [ Populaire ]    Pas de nouveaux messages [ Populaire ] Pas de nouveaux messages [ Populaire ]    Post-it Post-it
Nouveaux messages [ Verrouillé ] Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ] Pas de nouveaux messages [ Verrouillé ]
Surveiller les nouveaux sujets de ce forum


Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group
Traduction par : phpBB-fr.com

Template "Automne" © Créations Nollizua