Forum du Kia SPORTAGE III et IV  Index du Forum
Forum du Kia SPORTAGE III et IV
Fan Club du Sportage III ♦ News & Scoops ♦ Révisions ♦ Consos ♦ Tutos ♦ Photos ...
 
Forum du Kia SPORTAGE III et IV  Index du ForumFAQRechercherS’enregistrerConnexion

500km et déjà des problèmes...

 
Poster un nouveau sujet   Répondre au sujet    Forum du Kia SPORTAGE III et IV Index du Forum -> ☻☻SPORTAGE IV 2016 ☻☻ -> SPORTAGE IV / Les infos / Vidéos / Photos / Le suivi ...
Sujet précédent :: Sujet suivant  
Auteur Message
Lologex


Hors ligne

Inscrit le: 20 Mar 2018
Messages: 4
Localisation: MONTBELIARD
Masculin
Sportage ou autre vh: Sportage gt line 2018
Finition: Gt line
motorisation: 1,7 115
Année: 2 018
2 ou 4 wd: 2wd

MessagePosté le: Dim 8 Avr 2018 - 10:26    Sujet du message: 500km et déjà des problèmes... Répondre en citant

Bonjour à tous!


J'ai reçu mon sportage jeudi. Petit cérémonial avec la voiture au milieu du showroom, bouteille de champagne et tout. Vraiment un bon moment!


Le lendemain soir, nous partons en famille (madame, bébé, le gros toutou et moi même. 


400km plus tard, aucun soucis.


Hier je pars faire quelques amplettes et au moment de redémarrer, il a insisté un peu avant de se lancer. J'ai le voyant du start and stop qui clignottait ...
Je fais quelques kilomètres , je coupe le contact et je redémarre ,et là , plus rien, sauf que le régulateur de vitesse ne fonctionnait plus...
Je le laisse dormir tranquille et ce matin, tout va bien !


J'ai quand même pris rdv chez Kia car c'est franchement pas normal... en plus je viens de voir que mon tuyau de lave glace avant est sectionné et que tout coule dans le moteur quand j'essaie de l'utiliser...
Revenir en haut
Publicité






MessagePosté le: Dim 8 Avr 2018 - 10:26    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
flo974
Pilier du forum

Hors ligne

Inscrit le: 07 Avr 2016
Messages: 524
Localisation: Toulouse
Masculin
Prénom: Florian
Sportage ou autre vh: Tucson
Finition: Creative + Jante 19 + Toit pano
Teinte: Gris
motorisation: 1.7L 141 DCT-7
Année: 2 016
2 ou 4 wd: 2 wd
Vh précédent: Sportage GT Line Rouge
Livraison oui/non / date: 27/07/2017
Kilométrage annuel: 20000
Monte pneus / marque / type: Continental
Dimensions: 245/45 R 19
Avertisseur de zone dangereuse / Marque: Waze
Autres voitures: Polo 2015

MessagePosté le: Dim 8 Avr 2018 - 23:17    Sujet du message: 500km et déjà des problèmes... Répondre en citant

Confused Mad Sad  pas cool
Revenir en haut
ashura666


Hors ligne

Inscrit le: 24 Oct 2014
Messages: 87
Localisation: belgique
Masculin Vierge (24aoû-22sep)
Année: 0

MessagePosté le: Mar 17 Avr 2018 - 07:42    Sujet du message: 500km et déjà des problèmes... Répondre en citant

bonjour , le régulateur si tu ne donne pas un coup de frein il ne s'enclenche pas  . Pour le start and stop oui vas voir chez kia ^^'
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:44    Sujet du message: 500km et déjà des problèmes...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum du Kia SPORTAGE III et IV Index du Forum -> ☻☻SPORTAGE IV 2016 ☻☻ -> SPORTAGE IV / Les infos / Vidéos / Photos / Le suivi ... Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  


Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com

Template "Automne" © Créations Nollizua