Forum des Kia SPORTAGE Forum Index
Forum des Kia SPORTAGE
Fan Club des Sportage ♦ News & Scoops ♦ Révisions ♦ Consos ♦ Tutos ♦ Photos ...
 
Forum des Kia SPORTAGE Forum IndexFAQSearchRegisterLog in


perte de puissance

 
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> ♦ LE CARNET DE BORD ♦ -> REPERTOIRE des Utilisateurs (Hors garantie et interventions SAV) -> Tableau de Bord - OBD, plastique, etc
Previous topic :: Next topic  
Author Message
grinch


Offline

Joined: 23 Dec 2010
Posts: 25
Localisation: Chateaurenard
Masculin Sagittaire (22nov-21déc)
Sportage ou autre vh: sportage
Finition: style
Teinte: blanc
motorisation: 1.7 crdi
Année: 0
2 ou 4 wd: 2
Vh précédent: 407 HDI

PostPosted: Thu 21 May 2015 - 14:50    Post subject: perte de puissance Reply with quote

Bonjour

J ai un soucis de perte de puissance et le voyant orange defaut antipollution allumé
Apres un premier passage en concession nettoyage vanne EGR
Ca a marche 1 mois puis a nouveau ça recommence
Appel concession qui demande de passer pour refaire diagnostic à la valise pour justifier remplacement vanne EGR aupres de KIA
Chose bizarre apres le contrôle à la valise ( 10 minutes) je recupere mon vehicule et là surprise voyant eteint et plus de perte de puissance
Je ne pense pas que le fait de passer la voiture au banc regle le probleme aussi je me pose la question si ce n est pas autre chose qui cause ce disfonctionnement.
Si vous avez une idée d ou cela peut provenir

Merci pour vos reponses
Back to top
Publicité






PostPosted: Thu 21 May 2015 - 14:50    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
jipy
super pilier du forum

Offline

Joined: 05 Sep 2011
Posts: 4,852
Localisation: liege (belgique )
Masculin Taureau (20avr-20mai) 蛇 Serpent
Prénom: jipy
Sportage ou autre vh: sportage
Finition: fusion
Teinte: sirius silver
motorisation: 1.7 crdi
Année: 2,012
2 ou 4 wd: 2
Achat concess: city liege
achat mandataire: non
Pneus hiver: bridgestone blizzak lm 18
Vh précédent: toyota avensis d4d
Livraison oui/non / date: 31/01/2012 enfin !!!!!
Kilométrage annuel: 15000
Monte pneus / marque / type: hankook origine
Dimensions: 225/60/17
Pneus monte Standard ou option: st
Avertisseur de zone dangereuse / Marque: non
Autres voitures: non
Date de cde: 06/02/2011
Date de livraison: 31/01/2012

PostPosted: Thu 21 May 2015 - 16:05    Post subject: perte de puissance Reply with quote

 petite fiche a l'avant du sporty ,j'ai eu ce problème de témoin ,mais pas de perte de puissance pour moi 


JIPY LA ROUTE EN SPORTAGE ,que du bonheur


Following members like this message:
proxima92 (24/05/15)
Back to top
cyr71


Offline

Joined: 13 May 2014
Posts: 73
Masculin
Prénom: cyril
Sportage ou autre vh: sportage
Finition: edition 7
Teinte: noir
motorisation: diesel
Année: 0
2 ou 4 wd: 2
Achat concess: chalon sur saone

PostPosted: Fri 22 May 2015 - 09:28    Post subject: perte de puissance Reply with quote

bonjour, j'ai eu le même problème avec mon c8 ,c’était un volet du turbo ou quelque chose comme ça, a chaque fois il me m'était la valise pour pouvoir rentre chez moi en attendant la pièce.
Back to top
hommer


Offline

Joined: 11 Apr 2012
Posts: 166
Localisation: dourges
Masculin Poissons (20fev-20mar) 馬 Cheval
Prénom: Eric
Sportage ou autre vh: Sportage
Finition: Active
Teinte: Noir Perlé
motorisation: 1.7
Année: 0
2 ou 4 wd: 2
Achat concess: oui
achat mandataire: non
Pneus hiver: non
Vh précédent: Scenic 2 Luxe Privilége 1.9 Dci 120cv
Livraison oui/non / date: Ouuuuiiiiiiiiiii
Kilométrage annuel: 15000
Monte pneus / marque / type: a
Dimensions: a
Pneus monte Standard ou option: a
Avertisseur de zone dangereuse / Marque: avertino au top
Autres voitures: Cox Cab 2013
Date de cde: 24/05/2012
Date de livraison: 31/05/2012

PostPosted: Thu 4 Oct 2018 - 18:20    Post subject: perte de puissance Reply with quote

Bonjour à tous 
J’en suis maintenant à 97000kms , tout baigné jusqu’a Présent, mais hier le voyant orange Check s’est allumé, j’ai donc vérifié si des câbles avaient été rongés par des nuisibles ou autres.... rien de ce côté, je vois sur la photo de Jipy ou il entoure apparemment une entrée d’air mais ne voit pas de fiche à cet endroit 
Quelqu’un aurait il une idée d’ou Cela pourrait provenir ?
J’ai aussi roulé + de 20 mn sur autoroute à 3000 / 3500 t/mn , hélas sans résultat, je précise que j’avais retiré mon Boitier Race Chip pensant que cela pouvait provenir de celui-ci 
Back to top
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
jipy
super pilier du forum

Offline

Joined: 05 Sep 2011
Posts: 4,852
Localisation: liege (belgique )
Masculin Taureau (20avr-20mai) 蛇 Serpent
Prénom: jipy
Sportage ou autre vh: sportage
Finition: fusion
Teinte: sirius silver
motorisation: 1.7 crdi
Année: 2,012
2 ou 4 wd: 2
Achat concess: city liege
achat mandataire: non
Pneus hiver: bridgestone blizzak lm 18
Vh précédent: toyota avensis d4d
Livraison oui/non / date: 31/01/2012 enfin !!!!!
Kilométrage annuel: 15000
Monte pneus / marque / type: hankook origine
Dimensions: 225/60/17
Pneus monte Standard ou option: st
Avertisseur de zone dangereuse / Marque: non
Autres voitures: non
Date de cde: 06/02/2011
Date de livraison: 31/01/2012

PostPosted: Thu 4 Oct 2018 - 18:44    Post subject: perte de puissance Reply with quote

 il y a une petite fiche avec plusieurs fils ,a l'entrée de la fiche un fils était coupé ( trop court  ) je ne sais pas a quoi cela sert ,mais c'est a cet endroit qu'il y avait un problème .  

JIPY LA ROUTE EN SPORTAGE ,que du bonheur


Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> ♦ LE CARNET DE BORD ♦ -> REPERTOIRE des Utilisateurs (Hors garantie et interventions SAV) -> Tableau de Bord - OBD, plastique, etc All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group

~ Thème graphique Hiver © Nollizua ~