Forum des Kia SPORTAGE Forum Index
Forum des Kia SPORTAGE
Fan Club des Sportage ♦ News & Scoops ♦ Révisions ♦ Consos ♦ Tutos ♦ Photos ...
 
Forum des Kia SPORTAGE Forum IndexFAQSearchRegisterLog in


Problème de démarrage Sportage

 
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> Infos SPORTAGE -> Rappels / SAV / Défauts constatés à l'usage -> REPERTOIRE des Interventions sous garantie -> Moteur-Démarrage-Bruits
Previous topic :: Next topic  
Author Message
renauddj


Offline

Joined: 27 Nov 2015
Posts: 2
Localisation: niger
Masculin Vierge (24aoû-22sep)
Année: 0

PostPosted: Sun 29 Nov 2015 - 02:49    Post subject: Problème de démarrage Sportage Reply with quote

Bonjour,

j'ai une sportage année 2005, diesel et boite automatique qui ne démarre pas qu' après 5 à 10 secondes la clé maintenu dans le contact.
pour information le véhicule avait l'habitude de s'éteindre pendant que je roule, après avoir changer les filtres et la pompe pour vérification, le problème persistait, finalement nous avons soupçonné le mano qui se trouve sur la rampe du gasoil, j'ai eu l'intention de commander un tout neuf quand le problème a cessé, elle ne s'éteint plus.
Le qu'il y a maintenant c'est au niveau du demarage, je maintiens la clé position démarrage, et elle démarre après 5 à 10 secondes après, le mécano soupçonnait un problème de pression dans les injecteurs.
quelqu'un a t-il rencontré ce soucis? Prière de m'aider parce-que je suis privé dde mon sportage depuis maintenant 20jours

Merci
Back to top
Publicité






PostPosted: Sun 29 Nov 2015 - 02:49    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
lolo62
Padawan

Offline

Joined: 28 Sep 2015
Posts: 252
Localisation: Seine saint denis
Masculin Cancer (21juin-23juil)
Prénom: Laurent
Sportage ou autre vh: Sportage 2015
Finition: Edition limite Origins
Teinte: Blanc
motorisation: 1,7 Crdi 115 CV
Année: 0
2 ou 4 wd: 2 wd
Achat concess: Kia meaux
Pneus monte Standard ou option: Standard

PostPosted: Sun 29 Nov 2015 - 16:36    Post subject: Problème de démarrage Sportage Reply with quote

bonjour , il me semble que certain réservoir la protection se décomposer et boucher la crépine
vas voir la http://www.forum-kia-sportage.com/t7547-Fum-e-noir-et-pas-d-acc-l-ration.ht…
Back to top
renauddj


Offline

Joined: 27 Nov 2015
Posts: 2
Localisation: niger
Masculin Vierge (24aoû-22sep)
Année: 0

PostPosted: Sun 29 Nov 2015 - 17:33    Post subject: Problème de démarrage Sportage Reply with quote

Bonjour, merci pour le réponse
je vais voir avec le mécano qui a changé la pompe pour vérification..
merci
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> Infos SPORTAGE -> Rappels / SAV / Défauts constatés à l'usage -> REPERTOIRE des Interventions sous garantie -> Moteur-Démarrage-Bruits All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group

~ Thème graphique Hiver © Nollizua ~