Forum des Kia SPORTAGE Forum Index
Forum des Kia SPORTAGE
Fan Club des Sportage ♦ News & Scoops ♦ Révisions ♦ Consos ♦ Tutos ♦ Photos ...
 
Forum des Kia SPORTAGE Forum IndexFAQSearchRegisterLog in


Perte de puissance a l'accélération [RESOLU]
Goto page: 1, 2, 3, 4  >
 
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> •• SPORTAGE 2014 A 2016 •• -> Les utilisateurs racontent ...
Previous topic :: Next topic  
Author Message
fabetnatachou


Offline

Joined: 23 Mar 2014
Posts: 99
Localisation: STRASBOURG
Masculin
Prénom: Fab
Sportage ou autre vh: Sportage
Finition: Prémium + pack ultimate
Teinte: White pearl
motorisation: 1.7 crdi 115cv ISG
Année: 2,014
2 ou 4 wd: 2
Achat concess: Haguenau
Vh précédent: No comment
Livraison oui/non / date: Oui!!! Depuis le 11/06/14
Kilométrage annuel: 30000

PostPosted: Fri 8 Jan 2016 - 21:25    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Bonjour à tous et bonne année !!


Voilà, je voulais juste vous apporter mes soucis qui ont été résolus au cas où vous rencontriez le même problème. On ne sait jamais.....
Je possède un sportage de mars 2014 et à ce jour 44000 km. Je précise que la révision a été faite à 30000 km en juin dernier. Au mois de décembre 2015, je circule sur autoroute et au bout d'une heure de route, je sollicite fortement le moteur pour doubler et là.....pffff plus de puissance, le compte tour monte doucement mais se bloque jusqu'à 2900 tour minutes (environ) et ceci à tous les rapports!! En plus, aucun voyant ou message sur tableau de bord. A ce moment, pour moi, j'étais désespéré et je pensais déjà au pire...(ancien propriétaire d'une Velsatis, j'ai déjà connu ça et ça m'a coûté un bras...ne riez pas!!!  Mr. Green ).


Donc je continu tant bien que mal et j'arrive chez mon beau frère et coupe le moteur...le temps d'aller le chercher, je lui raconte et rallume le moteur (5 min max) et là....plus de problème !!!!!rrrhhh.. Evil or Very Mad


Cela s'est reproduit plusieurs fois depuis, à chaque fois après plusieurs dizaine minutes de route..j'ai ramener la voiture chez le CC..verdict : changement du filtre à gasoil! J'avoue que j'étais septique.. Normalement, il doit être changé à 60000kms. le mécanicien m'avoue avoir déjà changé ce filtre 3 ou 4 fois déjà, avant les 60000 km pour les mêmes problèmes. Depuis cela fait plusieurs jours et je n'ai plus de problèmes. Je suis heureux qu'il ne s'agit QUE de cela...
En plus, rien payé, pris sur garantie y compris prêt du véhicule de courtoisie 


Toujours aussi content de mon sporty 
A plus tout le monde 
Le Fab


C'est au pied du mur qu'on voit mieux le mur...ok je sors...
Following members like this message:
proxima92 (28/05/16), papy-fweet (20/06/16)
Back to top
Publicité






PostPosted: Fri 8 Jan 2016 - 21:25    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Hermine
Fondateur /Administrateur (trice)

Offline

Joined: 30 Jun 2010
Posts: 5,629
Localisation: Ardennes
Féminin
Prénom: Mimine
Année: 0

PostPosted: Sat 9 Jan 2016 - 14:46    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

et merci pour le retour d'infos. Bonne Année  Okay

• Le chat possède la beauté sans la vanité, la force sans l'insolence, le courage sans la férocité, toutes les vertus de l'homme sans les vices • Lord Byron
Back to top
Visit poster’s website
WEAlines
Spécialiste sportage

Offline

Joined: 12 Nov 2010
Posts: 4,788
Localisation: Saint Germain
Masculin Verseau (20jan-19fev)
Sportage ou autre vh: 1,7 CRDI XCLUSIVE
Finition: XCLUSIVE
Teinte: Gris Aurore
motorisation: 1,7 CRDI
Année: 0
2 ou 4 wd: 4x2
achat mandataire: OUI
Pneus hiver: NON
Vh précédent: Kia Picanto 2006, opel insignia 2012,Lancia Delta 2010
Livraison oui/non / date: 10/09/2011
Kilométrage annuel: 20000
Monte pneus / marque / type: Hancook
Pneus monte Standard ou option: 235x55x18
Autres voitures: captur
Date de cde: 14/02/2011
Date de livraison: 10/09/2011

PostPosted: Sat 9 Jan 2016 - 15:00    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

...çà me fait penser à une présence d'eau dans le filtre(mais dans ce cas le témoin de détection se serait allumé)  où plutôt des impuretés amassées dans le fond du filtre, cela peut arriver après avoir fait le plein dans une station qui vient d'être livré par un camion citerne..... le brassage du fond de cuve en quelque sorte. Depuis bien longtemps j'ai pris l'habitude de passer mon chemin lorsque je rentre dans une station service et que j'y aperçois une livraison de carburant en cours.....

179000 kms / 3500 heures d'utilisation
Back to top
fabetnatachou


Offline

Joined: 23 Mar 2014
Posts: 99
Localisation: STRASBOURG
Masculin
Prénom: Fab
Sportage ou autre vh: Sportage
Finition: Prémium + pack ultimate
Teinte: White pearl
motorisation: 1.7 crdi 115cv ISG
Année: 2,014
2 ou 4 wd: 2
Achat concess: Haguenau
Vh précédent: No comment
Livraison oui/non / date: Oui!!! Depuis le 11/06/14
Kilométrage annuel: 30000

PostPosted: Sat 9 Jan 2016 - 20:14    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Mais de rien Hermine!


Hello Weahlines. Je pense que tu as raison, car à chaque fois que j'ai eu ce problème (environ 4 ou 5 fois depuis novembre 2015, c'était juste après avoir fait le plein!  Shocked  Et je fais le plein toujours dans la même station (grande surface qui a ouverte En septembre 2015). Je l'ai signalé au mécanicien KIA mais il ne pense pas que ce soit la faute du carburant. Il n'a pas pu voir l'intérieur du filtre puisqu'il a changé "tout le support" (selon ses dires). 
Il est vrai également que j'attend toujours d'être sur la réserve avant de faire le plein... Laughing


Je pense que je vais changer de station essence maintenant. C'est la première fois que cela m'arrive sur tous les véhicules que j'ai pu avoir, et j'ai toujours fais mes pleins en grande surface.


Le fab

C'est au pied du mur qu'on voit mieux le mur...ok je sors...
Back to top
fabetnatachou


Offline

Joined: 23 Mar 2014
Posts: 99
Localisation: STRASBOURG
Masculin
Prénom: Fab
Sportage ou autre vh: Sportage
Finition: Prémium + pack ultimate
Teinte: White pearl
motorisation: 1.7 crdi 115cv ISG
Année: 2,014
2 ou 4 wd: 2
Achat concess: Haguenau
Vh précédent: No comment
Livraison oui/non / date: Oui!!! Depuis le 11/06/14
Kilométrage annuel: 30000

PostPosted: Sat 9 Jan 2016 - 20:21    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Je me pose une question ...n'existe t-il pas un filtre à la sortie de la cuve avant que le carburant ne sorte de la pompe ? Cela réglerait à mon avis ce problème..... Non ?

C'est au pied du mur qu'on voit mieux le mur...ok je sors...
Back to top
Jeromesp95


Offline

Joined: 22 Apr 2012
Posts: 145
Localisation: 95
Prénom: Jerome
Sportage ou autre vh: Sportage
Finition: Super pack
Teinte: Blanc
motorisation: 1,7 CRDI
Année: 0
2 ou 4 wd: 2
achat mandataire: Jmp automobile
Vh précédent: Golf v
Livraison oui/non / date: 21 septembre 2012
Autres voitures: Polo
Date de cde: 21/06/2012
Date de livraison: 21/09/20012

PostPosted: Thu 14 Jan 2016 - 21:09    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

bonjour


Même problème que toi la semaine dernière. Mon sportage à 56000 km. Même symptôme, aucun voyant. Je m arrêtais sur les airs de repos, coupais le contact et hop tous refonctionnait.
Apres quelques kilomètres, hop rebelote.


Passage chez KIA, recherche de panne et effectivement il s'agissait du filtre à gasoile.
Pour ma part facture de .... 136€ chez KIA OSNY.
Back to top
fabetnatachou


Offline

Joined: 23 Mar 2014
Posts: 99
Localisation: STRASBOURG
Masculin
Prénom: Fab
Sportage ou autre vh: Sportage
Finition: Prémium + pack ultimate
Teinte: White pearl
motorisation: 1.7 crdi 115cv ISG
Année: 2,014
2 ou 4 wd: 2
Achat concess: Haguenau
Vh précédent: No comment
Livraison oui/non / date: Oui!!! Depuis le 11/06/14
Kilométrage annuel: 30000

PostPosted: Fri 15 Jan 2016 - 08:31    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Salut Jérôme,


Oui, je pense que nous devons pas être les seuls dans ce cas...


Par contre, 136€ ... Rolling Eyes  Ils ne t'ont pas loupé ! Peut-être parce que tu n'as pas acheté le sporty chez eux ?


En tout cas merci pour ton retour d'infos.


Le Fab

C'est au pied du mur qu'on voit mieux le mur...ok je sors...
Back to top
hommer


Offline

Joined: 11 Apr 2012
Posts: 166
Localisation: dourges
Masculin Poissons (20fev-20mar) 馬 Cheval
Prénom: Eric
Sportage ou autre vh: Sportage
Finition: Active
Teinte: Noir Perlé
motorisation: 1.7
Année: 0
2 ou 4 wd: 2
Achat concess: oui
achat mandataire: non
Pneus hiver: non
Vh précédent: Scenic 2 Luxe Privilége 1.9 Dci 120cv
Livraison oui/non / date: Ouuuuiiiiiiiiiii
Kilométrage annuel: 15000
Monte pneus / marque / type: a
Dimensions: a
Pneus monte Standard ou option: a
Avertisseur de zone dangereuse / Marque: avertino au top
Autres voitures: Cox Cab 2013
Date de cde: 24/05/2012
Date de livraison: 31/05/2012

PostPosted: Fri 15 Jan 2016 - 21:23    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Salut à tous
Même soucis hier pour moi
Plus de puissance ,arrêt du moteur ,la galère , elle commence bien l'année  Mad
Aujourd'hui , rendez vous chez Kia, résultant filtre à gasoil à changer
Tarif: 117€80
Main œuvre+ filtre à gasoil +filtre à air 
Pour info, elle est de mai 2012 et totalise 48600kms
Je trouve un peu prématuré cette panne vu le kilométrage
Back to top
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
fabetnatachou


Offline

Joined: 23 Mar 2014
Posts: 99
Localisation: STRASBOURG
Masculin
Prénom: Fab
Sportage ou autre vh: Sportage
Finition: Prémium + pack ultimate
Teinte: White pearl
motorisation: 1.7 crdi 115cv ISG
Année: 2,014
2 ou 4 wd: 2
Achat concess: Haguenau
Vh précédent: No comment
Livraison oui/non / date: Oui!!! Depuis le 11/06/14
Kilométrage annuel: 30000

PostPosted: Sat 16 Jan 2016 - 13:36    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Hello !


Du coup, j'imagine que le filtre à gasoil ne sera pas facturé à la révision des 60 000km ? Qu'en pensez-vous ?


Parce qu'il me semble qu'il doit être changé à 60000....


La Fab

C'est au pied du mur qu'on voit mieux le mur...ok je sors...
Back to top
jean16
Spécialiste sportage

Offline

Joined: 15 Dec 2014
Posts: 1,678
Localisation: Angoulême
Masculin Verseau (20jan-19fev) 牛 Buffle
Prénom: Jean
Sportage ou autre vh: Sportage III
Finition: Révélation + TO
Teinte: Noire
motorisation: 2L CDRi 136
Année: 2,015
2 ou 4 wd: 2WD
Achat concess: KIA Champniers
Vh précédent: Peugeot 308 HDI 110
Livraison oui/non / date: Oui le 27/01/2015
Kilométrage annuel: 20000
Monte pneus / marque / type: Hankook 225/60R17
Avertisseur de zone dangereuse / Marque: Wikango 700
Autres voitures: Suzuki Splash DDIS

PostPosted: Sat 16 Jan 2016 - 14:11    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Quelqu'un de vous a déjà changé lui-même le filtre à gasoil ou pratiqué une purge de celui-ci, sur le 1,7l et/ou le 2l, ou peut être y a-t'il un tutoriel quelque part ?
Back to top
Jeromesp95


Offline

Joined: 22 Apr 2012
Posts: 145
Localisation: 95
Prénom: Jerome
Sportage ou autre vh: Sportage
Finition: Super pack
Teinte: Blanc
motorisation: 1,7 CRDI
Année: 0
2 ou 4 wd: 2
achat mandataire: Jmp automobile
Vh précédent: Golf v
Livraison oui/non / date: 21 septembre 2012
Autres voitures: Polo
Date de cde: 21/06/2012
Date de livraison: 21/09/20012

PostPosted: Sat 16 Jan 2016 - 15:21    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Le concessionnaire ma dit qu il ne le changerait pas à la révision.  
Mais pour moi ça ne fait que reporter le problème qui va revenir avant la révision suivante vu que je l aurai changé en avance. 
Pour le coup 136€ + la révision dans 3000km, ils sont largement gagnant.


Nous sommes déjà 3 rien que sur ce poste à qui cela est arrivé.... donc ça leurs rapporte pas mal.


De plus je ne fais le plein que chez total. Comme quoi ...
Back to top
fabetnatachou


Offline

Joined: 23 Mar 2014
Posts: 99
Localisation: STRASBOURG
Masculin
Prénom: Fab
Sportage ou autre vh: Sportage
Finition: Prémium + pack ultimate
Teinte: White pearl
motorisation: 1.7 crdi 115cv ISG
Année: 2,014
2 ou 4 wd: 2
Achat concess: Haguenau
Vh précédent: No comment
Livraison oui/non / date: Oui!!! Depuis le 11/06/14
Kilométrage annuel: 30000

PostPosted: Sat 16 Jan 2016 - 19:40    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Pour Jérôme, 


S'ils ne te le changent pas à la prochaine révision, tu pourrais leur demander le prix de la revision moins les 136 € ? C'est autant de temps qu'ils n'auront pas à passer à changer le filtre!!


A mon avis, on n'est pas les seuls...


Pour Jean, désolé, je ne sais pas si l'on peut le faire soi même...peut être notre spécialiste WEAh le sait-il ? Okay


Le Fab

C'est au pied du mur qu'on voit mieux le mur...ok je sors...
Back to top
hommer


Offline

Joined: 11 Apr 2012
Posts: 166
Localisation: dourges
Masculin Poissons (20fev-20mar) 馬 Cheval
Prénom: Eric
Sportage ou autre vh: Sportage
Finition: Active
Teinte: Noir Perlé
motorisation: 1.7
Année: 0
2 ou 4 wd: 2
Achat concess: oui
achat mandataire: non
Pneus hiver: non
Vh précédent: Scenic 2 Luxe Privilége 1.9 Dci 120cv
Livraison oui/non / date: Ouuuuiiiiiiiiiii
Kilométrage annuel: 15000
Monte pneus / marque / type: a
Dimensions: a
Pneus monte Standard ou option: a
Avertisseur de zone dangereuse / Marque: avertino au top
Autres voitures: Cox Cab 2013
Date de cde: 24/05/2012
Date de livraison: 31/05/2012

PostPosted: Sat 16 Jan 2016 - 22:49    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

A fabenatachou
Je l'espère car sinon ce ne serait pas honnête de la part de Kia
Enfin, garantie 7 ans mais on se demande vraiment sur quoi????
Back to top
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Sebol69


Offline

Joined: 18 Jan 2016
Posts: 9
Localisation: Isers
Masculin
Prénom: Seb
Sportage ou autre vh: 1.7 CRDI
Finition: Active
Teinte: Gris
motorisation: 115 CH
Année: 2,011
2 ou 4 wd: 2

PostPosted: Tue 19 Jan 2016 - 19:48    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Slt fabrtnatachou 


Et bien dis toi qu il viens de m arriver la même chose, vendredi dernier sur l autoroute impossible de dépasser les 130, pendant le week end je m en suis servis un peu pour aller aux courses et hier matin ben la panne, il a démarré sans problème le matin et après 8 Klm, il c est lit à perdre de la puissance et à s arrêter.


Par contre il redémarrait au quart de tour sans problème, voyant de l antipollution allume, j ai réussis bien temps que mal à rentrer chez moi, après avoir calle au moins huit fois, je du rouler à 30 k/h. 


Je l ai récupéré se soir et c est bien le filtre à gasoil qui était encrassé, j ai que 52 356 klm au compteur.


Voilà lol
Back to top
hommer


Offline

Joined: 11 Apr 2012
Posts: 166
Localisation: dourges
Masculin Poissons (20fev-20mar) 馬 Cheval
Prénom: Eric
Sportage ou autre vh: Sportage
Finition: Active
Teinte: Noir Perlé
motorisation: 1.7
Année: 0
2 ou 4 wd: 2
Achat concess: oui
achat mandataire: non
Pneus hiver: non
Vh précédent: Scenic 2 Luxe Privilége 1.9 Dci 120cv
Livraison oui/non / date: Ouuuuiiiiiiiiiii
Kilométrage annuel: 15000
Monte pneus / marque / type: a
Dimensions: a
Pneus monte Standard ou option: a
Avertisseur de zone dangereuse / Marque: avertino au top
Autres voitures: Cox Cab 2013
Date de cde: 24/05/2012
Date de livraison: 31/05/2012

PostPosted: Tue 19 Jan 2016 - 23:49    Post subject: Perte de puissance a l'accélération [RESOLU] Reply with quote

Pour info
Si cela vous arrive, ne pas
Depasser les 2000 tous/mn, ça passe!!
En espérant qu'il ne nous remette pas la même marque de filtre!
Sur oscaro, plusieurs marques sont dispo
Reste à savoir la
Marque que nous avons à l'origine 
Back to top
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Display posts from previous:   
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> •• SPORTAGE 2014 A 2016 •• -> Les utilisateurs racontent ... All times are GMT + 2 Hours
Goto page: 1, 2, 3, 4  >
Page 1 of 4

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group

~ Thème graphique Hiver © Nollizua ~