Forum des Kia SPORTAGE Forum Index
Forum des Kia SPORTAGE
Fan Club des Sportage ♦ News & Scoops ♦ Révisions ♦ Consos ♦ Tutos ♦ Photos ...
 
Forum des Kia SPORTAGE Forum IndexFAQSearchRegisterLog in


pas de son WAZE avec ONE+ 5T

 
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> Infos SPORTAGE
Previous topic :: Next topic  
Author Message
C'est Max
super pilier du forum

Offline

Joined: 04 Jan 2013
Posts: 591
Localisation: Flandre maritime
Masculin Cancer (21juin-23juil)
Prénom: Yann
Sportage ou autre vh: sportage
Finition: premium
Teinte: gris aurore
motorisation: 1.7 D
Année: 0
2 ou 4 wd: 2 wd
Achat concess: non
achat mandataire: ex mandataire
Pneus hiver: Nokian WR3 SUV ALU 17"
Vh précédent: C-Max 9 ans
Livraison oui/non / date: 08-2013
Kilométrage annuel: 18 000
Monte pneus / marque / type: origine
Dimensions: 17"
Pneus monte Standard ou option: standard
Avertisseur de zone dangereuse / Marque: Garmin
Autres voitures: MG B Gt 73'
Date de livraison: 1990

PostPosted: Mon 12 Mar 2018 - 11:24    Post subject: pas de son WAZE avec ONE+ 5T Reply with quote

Bonjour,

ma femme a eu un téléphone de marque ONE+ modele 5T ( sorti en novembre 2017 )

il se connecte à l'autoradio en bluetooth, les appels TEL passent par la voiture

mais aucun son WAZE ne sort par les haut parleurs

d'autres ont ils le même souci ?

merci de vos témoignages
Back to top
Publicité






PostPosted: Mon 12 Mar 2018 - 11:24    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
flo974
Pilier du forum

Offline

Joined: 07 Apr 2016
Posts: 545
Localisation: Toulouse
Masculin
Prénom: Florian
Sportage ou autre vh: Tucson
Finition: Creative + Jante 19 + Toit pano
Teinte: Gris
motorisation: 1.7L 141 DCT-7
Année: 2,016
2 ou 4 wd: 2 wd
Vh précédent: Sportage GT Line Rouge
Livraison oui/non / date: 27/07/2017
Kilométrage annuel: 20000
Monte pneus / marque / type: Continental
Dimensions: 245/45 R 19
Avertisseur de zone dangereuse / Marque: Waze
Autres voitures: Polo 2015

PostPosted: Tue 13 Mar 2018 - 10:41    Post subject: pas de son WAZE avec ONE+ 5T Reply with quote

Je crois que dans l'appli WAZE dans les paramètre tu as l'option sorti tel ou sorti bluetooth. 
Back to top
C'est Max
super pilier du forum

Offline

Joined: 04 Jan 2013
Posts: 591
Localisation: Flandre maritime
Masculin Cancer (21juin-23juil)
Prénom: Yann
Sportage ou autre vh: sportage
Finition: premium
Teinte: gris aurore
motorisation: 1.7 D
Année: 0
2 ou 4 wd: 2 wd
Achat concess: non
achat mandataire: ex mandataire
Pneus hiver: Nokian WR3 SUV ALU 17"
Vh précédent: C-Max 9 ans
Livraison oui/non / date: 08-2013
Kilométrage annuel: 18 000
Monte pneus / marque / type: origine
Dimensions: 17"
Pneus monte Standard ou option: standard
Avertisseur de zone dangereuse / Marque: Garmin
Autres voitures: MG B Gt 73'
Date de livraison: 1990

PostPosted: Tue 13 Mar 2018 - 10:55    Post subject: pas de son WAZE avec ONE+ 5T Reply with quote

en réalité je crois que l'option est "forcer le son sur le haut parleur"

mais je pensais que du coup, une fois activé on envoyait le son vers le HP du TEL

je vais ré-essayer sur cette option, on verra
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum des Kia SPORTAGE Forum Index -> ♦♦ SPORTAGE 2010 à 2013 ♦♦ -> Infos SPORTAGE All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group

~ Thème graphique Hiver © Nollizua ~